Page 1 of 1

Error 424 Object required

Posted: 2019-08-23T06:34:46+00:00
by amoroder
Hello,
when I try to run the sample vbs for com installed with the latest 32 bit Version of Imagemagick I get the error 424 Object required.
I find the Imagemagick COM in Delphis List of objects therefore it should be registered.

Are this samples up-to-date or are they older remainder?

Thanks
Andreas