Page 1 of 1

Re: API library versions?

Posted: 2017-05-01T12:58:37-07:00
by soyxan
As far I can understand, I have to install the package libmagick++, but which one?
libmagick++-6.q16-dev - object-oriented C++ interface to ImageMagick - development files
libmagick++-dev - object-oriented C++ interface to ImageMagick

The idea is to have the last version fo the library.

Re: API library versions?

Posted: 2017-05-01T14:29:09-07:00
by snibgo
Sorry, I don't know what package you need. A search in these forums for "Raspberry" may reveal what other people use.